Всеукраїнський фан-Клуб Lacetti(Gentra)- та Cruze- водіїв

Здравствуйте, гость ( Вход | Регистрация )

> Правила подфорума

Это профильный форум.
Запрещены ФЛУД, ФЛЕЙМ и ОФФТОПИК
.

 
Ответить в данную темуНачать новую тему
> Странный запуск на холодную
Mentor
сообщение 14.3.2019, 5:39
Сообщение #1


Новый участник


Группа: Новички
Сообщений: 2
Регистрация: 14.3.2019

Мой автомобиль:Lacetti 2008, 1.6, A/T



Доброе утро, форумчане.
Завожу машину после простоя, температура к 0. Пару секунд нормально работает,
потом двигатель начинает потряхивать. Потом еще сильнее. Начинают обороты плавать.
В итоге секунд через 30-50 все нормализуется. Если повезет, то троить не начинает.
Если затроит, то выскакивает P0300. Устал с этим бороться. Подскажите, куда копать...
И еще, сегодня заметил: завел я ее как обычно, и только она начала трястись, я ее вырубил и снова завел.
Все стало нормально. Логи есть как раз начального запуска, но не нашел как их прикрепить к теме..

Сообщение отредактировал Mentor - 14.3.2019, 5:41
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
malish
сообщение 14.3.2019, 8:07
Сообщение #2


Старожил Клуба
Иконка группы

Группа: Действительные члены клуба
Сообщений: 14 525
Регистрация: 29.5.2007
Из: Мать городов русских
Реальное имя: Малыш Бенедиктович (Руслан)

Мой автомобиль:SX долляр, Equinox gold
Клубная карта №515
действует до 01.08.2012



Mentor, свечи, провода, катушка
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
Bodja
сообщение 14.3.2019, 8:10
Сообщение #3


Известный писатель


Группа: Активные пользователи
Сообщений: 446
Регистрация: 19.1.2010
Из: Киев
Реальное имя: Богдан

Мой автомобиль:Lacetti 1.8 SX Sedan



Исходя из ошибки - очень похоже на какой-то контакт в системе зажигания, может обрыв в проводке.
На холодную - есть разрыв. Немного двигатель нагрелся, и от него нагрелись провода, соответственно контакт появился.
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
Mentor
сообщение 14.3.2019, 8:27
Сообщение #4


Новый участник


Группа: Новички
Сообщений: 2
Регистрация: 14.3.2019

Мой автомобиль:Lacetti 2008, 1.6, A/T



И по логам она не успевает даже нагреться, буквально на градуса три четыре успевает поднятся температура и все симптомы исчезают.

Проверено:
Провода, катушки, свечи, компрессия, ДАД, коллектор, промыта Винсом, убрал кат (на всякий) поставил обманку,
промерил сопротивления трех масс (от ЭБУ 13 контакт до масс ДАД, Датчика темп пост воздуха, датчика распредвала (внизу))
все это хорошо. Подскажите как прикрепить файл в теме ? скину логи, там видно как все скачет сначала.

Сообщение отредактировал Mentor - 14.3.2019, 8:29
Перейти в начало страницы
Вставить ник
+Цитировать сообщение

Быстрый ответОтветить в данную темуНачать новую тему
2 чел. читают эту тему (гостей: 2, скрытых пользователей: 0)
Пользователей: 0

 



RSS Текстовая версия Сейчас: 26.3.2019, 2:53
Display Pagerank