Всеукраїнський фан-Клуб Lacetti(Gentra)- та Cruze- водіїв

Lacetti.com.ua

Здравствуйте, гость ( Вход | Регистрация )

> Правила подфорума

Это профильный форум.
Запрещены ФЛУД, ФЛЕЙМ и ОФФТОПИК
.

75 страниц V  « < 73 74 75  
Ответить в данную темуНачать новую тему
> плохо заводится после простоя, с ГБО
Богдан И.
сообщение 3.5.2017, 5:50
Сообщение #1481


Начинающий автор


Группа: Активные пользователи
Сообщений: 200
Регистрация: 15.8.2012
Из: Украина, Житомирская обл.

Мой автомобиль:Lacetti Sedan 1.6, 2005г.



Хотел еще добавить, что теперь после запуска авто не троит, не глохнет, сразу едет отлично как и раньше до установки ГБО.

Насчет цепи ДПКВ, спорить не буду куда оно там подключается, к ГБО или вариатору, у меня вариатор есть. И если авто не заводилось, я тормошил проводку и зводился. После нагрева двигла видимо прогревались и рядом идущие возле него провода и улучшался контакт. Хотя это все больше гадание, что там было и как можно только догадываться, но то что пропайка в моем случае помогла, так это 100 процентов.

Сфоткать жмут, да что там фоткать, жмут который находится между двиглом и аккумулятором. Хотя не исключено что у вас подключено по другому.
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
Устима
сообщение 17.5.2017, 12:53
Сообщение #1482


Известный писатель


Группа: Активные пользователи
Сообщений: 447
Регистрация: 5.6.2010
Из: Днепродзержинск
Реальное имя: Вадим

Мой автомобиль:Lacetti SE



УРА!!! я решил проблему, со второго раза заводилась лет 5), последний месяц стала и на горячую со второго а то и с третьего раза заводиться. Померял давление в топливной системе, оказалось 1,5кг при норме 3,5-4кг! Заменил топливный насос (250грн), за одно сеточку в баке и топливный фильтр. Теперь не нарадуюсь, заводится с пол оборота!!! (на топливный насос сразу грешил, так как работал он как то громко)

Сообщение отредактировал Устима - 17.5.2017, 12:56
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
malish
сообщение 17.5.2017, 13:06
Сообщение #1483


Старожил Клуба
Иконка группы

Группа: Действительные члены клуба
Сообщений: 13 322
Регистрация: 29.5.2007
Из: Мать городов русских
Реальное имя: Малыш Бенедиктович (Руслан)

Мой автомобиль:SX долляр
Клубная карта №515
действует до 01.08.2012



Цитата(Устима @ 17.5.2017, 13:53) *
при норме 3,5-4кг

норма 4, и за давление отвечает регулятор давления
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
Лупитас
сообщение 17.5.2017, 13:40
Сообщение #1484


Многоопытный сэр


Группа: Активные пользователи
Сообщений: 718
Регистрация: 18.11.2008
Из: Одесса
Реальное имя: Вадим

Мой автомобиль:Lacetti 1,6 SE 2007



Цитата(Устима @ 17.5.2017, 12:53) *
УРА!!! я решил проблему, со второго раза заводилась лет 5), последний месяц стала и на горячую со второго а то и с третьего раза заводиться. Померял давление в топливной системе, оказалось 1,5кг при норме 3,5-4кг! Заменил топливный насос (250грн), за одно сеточку в баке и топливный фильтр. Теперь не нарадуюсь, заводится с пол оборота!!! (на топливный насос сразу грешил, так как работал он как то громко)

5 лет ??? blink.gif wacko.gif ph34r.gif
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
kyppe
сообщение 17.5.2017, 16:40
Сообщение #1485


Начинающий автор


Группа: Активные пользователи
Сообщений: 218
Регистрация: 20.12.2015
Реальное имя: ОЛег

Мой автомобиль:лачетти



У меня проблема что сек 2 -3 нужно стартер крутить был у диагоста он сказал что это происходит из за кипения бензина в топливной рампе ( спорить не стал ) и что стартер нужно крутить пару сек это из заа того что нет обратки на топливной рампе , по давлению говорит в норме была сильно горячая что б разбирать , как он сделал такой вывод не говорит.

Устима
А были ещё какие-то признаки тупит , глохнет , дергаеться или просто только не зародилась ? Как долго крутили стартер пытаясь завести ?
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
Alex66
сообщение 17.5.2017, 21:01
Сообщение #1486


Уважаемый Мастер


Группа: Активные пользователи
Сообщений: 1 005
Регистрация: 10.1.2015
Из: Харьков
Реальное имя: Александр

Мой автомобиль:Lanos 1.5L



Цитата(kyppe @ 17.5.2017, 16:40) *
У меня проблема что сек 2 -3 нужно стартер крутить был у диагоста он сказал что это происходит из за кипения бензина в топливной рампе ( спорить не стал ) и что стартер нужно крутить пару сек это из заа того что нет обратки на топливной рампе , по давлению говорит в норме была сильно горячая что б разбирать , как он сделал такой вывод не говорит.

Так давление надо во всех режимах и тапок в пол мерять. И сколько это нормально было? smile.gif

Цитата(kyppe @ 17.5.2017, 16:40) *
А были ещё какие-то признаки тупит , глохнет , дергаеться или просто только не зародилась ? Как долго крутили стартер пытаясь завести ?

Ну конечно должны были быть и при нормальной диагностике эти признаки должны увидеть в зарождении, ни когда уже 1,5 бара. wink.gif
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
Устима
сообщение 17.5.2017, 22:45
Сообщение #1487


Известный писатель


Группа: Активные пользователи
Сообщений: 447
Регистрация: 5.6.2010
Из: Днепродзержинск
Реальное имя: Вадим

Мой автомобиль:Lacetti SE



только последний месяц появились признаки, на бензине машина ехать не хотела или ехала, но очень вяло)
Перейти в начало страницы
Вставить ник
+Цитировать сообщение

75 страниц V  « < 73 74 75
Быстрый ответОтветить в данную темуНачать новую тему
5 чел. читают эту тему (гостей: 5, скрытых пользователей: 0)
Пользователей: 0

 



RSS Текстовая версия Сейчас: 27.5.2017, 8:07
Display Pagerank Яндекс.Метрика Пробки на Яндекс.Картах