Всеукраїнський фан-Клуб Lacetti(Gentra)- та Cruze- водіїв

Lacetti.com.ua

Здравствуйте, гость ( Вход | Регистрация )

> Правила подфорума

Это профильный подфорум. Флуд строго запрещен!

 
Ответить в данную темуНачать новую тему
> Слабый генератор или износ?
Bodja
сообщение 26.12.2013, 17:06
Сообщение #1


Известный писатель


Группа: Активные пользователи
Сообщений: 350
Регистрация: 19.1.2010
Из: Киев
Реальное имя: Богдан

Мой автомобиль:Lacetti 1.8 SX Sedan



Авто пробежало 150 тыс.

На холостых оборотах реле напряжения генератора выключает его при нагрузке в 50-60А, хотя по идее он 85Амперный. - Это на когда он нагревается.
А греется он очень прилично.

Генератор разобрали и проверили на СТО.

Реле в норме, Щеток еще много... заменили только подшипник передний.

На стенде на холодную - т.е. очень недолго, генератор держит и 90Ампер.
Ставят на авто опять быстрый прогрев и держит только около 60А.

Плюсовые и минусовые силовые провода проверили. Контакты зачистили...

Все равно генератор выключается.



В общем, это его нормальная работа или все-таки поломка/износ (но износ чего???)?
Может кто-то ставил мощнее генератор? Если да, то какой сюда подходит?

Сообщение отредактировал Bodja - 26.12.2013, 17:24
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
Voronin
сообщение 27.12.2013, 14:50
Сообщение #2


Именитый автолитературовед


Группа: Активные пользователи
Сообщений: 6 152
Регистрация: 10.12.2008

Мой автомобиль:Lacetti 1,8



Цитата(Bodja @ 26.12.2013, 17:06) *
Может кто-то ставил мощнее генератор? Если да, то какой сюда подходит?


нет смысла ставить мощнее
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
MAV
сообщение 27.12.2013, 15:16
Сообщение #3


Старожил Клуба


Группа: Активные пользователи
Сообщений: 16 451
Регистрация: 8.10.2006
Из: Запорожье
Реальное имя: Анатолий

Мой автомобиль:.



Цитата(Bodja @ 26.12.2013, 17:06) *
На холостых оборотах реле напряжения генератора выключает его при нагрузке в 50-60А, хотя по идее он 85Амперный. - Это на когда он нагревается.

На холостых оборотах генератор и не должен выдавать 50-60А. На холостых таким током ты его тривиально перегружаешь, поэтому он и перегревается, и отключается.
Погугли где-то так https://www.google.com.ua/search?q=%D0%B3%D...261&bih=881
и посмотри на кривые макс. мощности в зависимости от оборотов. Заявленные 85А генератор может выдать на оборотах более 3-4 тык.

Вообще, на холостых генератор может реально отдать где-то 20-30% своей макс. мощности. Если тебе нужны 50А на холостых, то тебе нужен генератор на 200-250А. В Лач ты его не приткнешь (некуда).

ЗЫ. Чистое любопытство - нафига нужны 50А на холостых?


Сообщение отредактировал MAV - 27.12.2013, 15:23
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
587
сообщение 27.12.2013, 15:19
Сообщение #4


Старожил Клуба


Группа: Активные пользователи
Сообщений: 12 689
Регистрация: 13.9.2008

Мой автомобиль:різні, без ГБО



Bodja,
ты хочешь нереального от генератора. Это сродни тому, что от двигателя требовать максимальную мощность на холостых оборотах.

Сообщение отредактировал 587 - 27.12.2013, 15:21
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
Bodja
сообщение 27.12.2013, 16:34
Сообщение #5


Известный писатель


Группа: Активные пользователи
Сообщений: 350
Регистрация: 19.1.2010
Из: Киев
Реальное имя: Богдан

Мой автомобиль:Lacetti 1.8 SX Sedan



Я то от него ничего не требую. Я интересуюсь нормальная ли это работа.

Дело в том что напряжение просаживается (притухает ближний/дальний свет, притухает подсветка приборки) если добавляется один потребитель. Например на тормоз жмешь, или вентилятор включаешь.

На Ланосе такого не было. Здесь есть. Вот ищу причину. Либо ищу подтверждения что это нормально...
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
MAV
сообщение 27.12.2013, 16:42
Сообщение #6


Старожил Клуба


Группа: Активные пользователи
Сообщений: 16 451
Регистрация: 8.10.2006
Из: Запорожье
Реальное имя: Анатолий

Мой автомобиль:.



Bodja, на холостых при включенном ближнем/дальнем + обогреватель стекла + еще что-то генератор никогда не выдает достаточной мощности и часть энергии "жрется" от аккума. Это нормально.
Кроме света что еще включено? Музыка какая и бумкает ли в это время?

Даже 2 лампы по 55Вт (только свет) - это уже 8 А.
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
Cobox
сообщение 27.12.2013, 16:48
Сообщение #7


Именитый автолитературовед


Группа: Активные пользователи
Сообщений: 6 023
Регистрация: 3.10.2007
Из: Ирпень

Мой автомобиль:Lacetti 1.8 SX вагон



Цитата(Bodja @ 27.12.2013, 16:34) *
Я то от него ничего не требую. Я интересуюсь нормальная ли это работа.

Дело в том что напряжение просаживается (притухает ближний/дальний свет, притухает подсветка приборки) если добавляется один потребитель. Например на тормоз жмешь, или вентилятор включаешь.

На Ланосе такого не было. Здесь есть. Вот ищу причину. Либо ищу подтверждения что это нормально...


Почисти хорошо клеммы на АКБ и сами клеммники, а потом хорошенько их затяни и притухания исчезнут. У меня такое тоже было, достаточно было просто привести в порядок контакты, которые окислились, и после этого не было заметных притуханий.

Сообщение отредактировал Cobox - 27.12.2013, 16:49
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
prado2006
сообщение 27.12.2013, 17:30
Сообщение #8


Автосенсей


Группа: Активные пользователи
Сообщений: 4 473
Регистрация: 13.6.2012
Из: пальмиры южной

Мой автомобиль:Subaru Outback 2.5 XT American



Цитата(Bodja @ 27.12.2013, 17:34) *
Я то от него ничего не требую. Я интересуюсь нормальная ли это работа.

Дело в том что напряжение просаживается (притухает ближний/дальний свет, притухает подсветка приборки) если добавляется один потребитель. Например на тормоз жмешь, или вентилятор включаешь.

На Ланосе такого не было. Здесь есть. Вот ищу причину. Либо ищу подтверждения что это нормально...

у тебе хреновыи аккум., проверь его в Iчергу..
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
Voronin
сообщение 27.12.2013, 19:20
Сообщение #9


Именитый автолитературовед


Группа: Активные пользователи
Сообщений: 6 152
Регистрация: 10.12.2008

Мой автомобиль:Lacetti 1,8



Цитата(Bodja @ 27.12.2013, 16:34) *
Дело в том что напряжение просаживается (притухает ближний/дальний свет, притухает подсветка приборки) если добавляется один потребитель. Например на тормоз жмешь, или вентилятор включаешь.


этого не должно быть
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
Bodja
сообщение 28.12.2013, 22:15
Сообщение #10


Известный писатель


Группа: Активные пользователи
Сообщений: 350
Регистрация: 19.1.2010
Из: Киев
Реальное имя: Богдан

Мой автомобиль:Lacetti 1.8 SX Sedan



Аккум практически новый, в мае куплен.

Клеммы на аккумуляторе зачищены до блеска. Зажаты до "не могу" smile.gif

Приборка притухает даже когда ничего не включено, ну кроме собственно подсветки/габаритов.

Такое происходит и когда двигатель не заведен (от аккумулятора), и точно так же когда заведен (от генератора).

Контакты силовых проводов зачищены и на "плюсе" и на "минусе", и на стартере, и на корпусе, и на генераторе.

Минуса потихоньку смотрю...


Сообщение отредактировал Bodja - 28.12.2013, 22:16
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
kt76
сообщение 28.12.2013, 22:16
Сообщение #11


Наставник молодняка


Группа: Активные пользователи
Сообщений: 2 826
Регистрация: 17.4.2011
Из: Днепр
Реальное имя: Константин

Мой автомобиль: Лач 1.8 вагон ГБО



Цитата(Bodja @ 28.12.2013, 22:15) *
Минуса потихоньку смотрю...

Думаю в верном направлении копаете rolleyes.gif
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
Bodja
сообщение 28.12.2013, 22:48
Сообщение #12


Известный писатель


Группа: Активные пользователи
Сообщений: 350
Регистрация: 19.1.2010
Из: Киев
Реальное имя: Богдан

Мой автомобиль:Lacetti 1.8 SX Sedan



температура за бортом не сильно способствует удобству копания. biggrin.gif
но в планах минуса под торпедой глянуть.
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
YUKKA
сообщение 1.7.2017, 6:51
Сообщение #13


Начинающий автор


Группа: Активные пользователи
Сообщений: 181
Регистрация: 14.11.2014
Из: Кременчуг
Реальное имя: Юрий

Мой автомобиль:LACCETI 1,8 SX, E-TEC III



Кто нибудь сталкивался с заменой якорных колец?
Есть выработка на плюсовой и не мешало бы поменять.
Но столкнулся с тем что кольца не легко найти.
Какие у нас генераторы? Седан 1.8
Delco Valeo Cargo??
Перейти в начало страницы
Вставить ник
+Цитировать сообщение

Ответить в данную темуНачать новую тему
1 чел. читают эту тему (гостей: 1, скрытых пользователей: 0)
Пользователей: 0

 



RSS Текстовая версия Сейчас: 21.11.2017, 2:44
Display Pagerank Яндекс.Метрика Пробки на Яндекс.Картах