Всеукраїнський фан-Клуб Lacetti(Gentra)- та Cruze- водіїв

Здравствуйте, гость ( Вход | Регистрация )

 
Ответить в данную темуНачать новую тему
> лямбазонд, ошибка
vel
сообщение 19.1.2021, 14:55
Сообщение #1


Известный писатель


Группа: Активные пользователи
Сообщений: 491
Регистрация: 28.2.2008
Из: одесса

Мой автомобиль:круз хетч 1.8



всем привет! столкнулся с такой проблемой, загорается чек,показывает ошибку 2 лямбы., менял на новый,тоже самое.сбрасываю ошибку,работает 3 дня,потом снова загорается чек. что может быть и как исправить? кто знает подскажите
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
Cobox
сообщение 19.1.2021, 15:43
Сообщение #2


Старожил Клуба


Группа: Активные пользователи
Сообщений: 7 507
Регистрация: 3.10.2007
Из: Ирпень

Мой автомобиль:Lacetti 1.8 SX вагон



Цитата(vel @ 19.1.2021, 14:55) *
всем привет! столкнулся с такой проблемой, загорается чек,показывает ошибку 2 лямбы., менял на новый,тоже самое.сбрасываю ошибку,работает 3 дня,потом снова загорается чек. что может быть и как исправить? кто знает подскажите

ГБО есть? Катализатор живой? Топливную проверял? Масло нст?
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
Sasha_13
сообщение 19.1.2021, 16:02
Сообщение #3


Супер драйвер


Группа: Активные пользователи
Сообщений: 3 996
Регистрация: 2.2.2013
Из: Полтава

Мой автомобиль:Lacetti 1.8 LDA седан и др.



А может быть ошибка Р1133 по первой лямбде из-за не корректной настройки ГБО? (лямбду менял,ошибка появляется.если по трассе долго ехать).
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
Cobox
сообщение 19.1.2021, 17:33
Сообщение #4


Старожил Клуба


Группа: Активные пользователи
Сообщений: 7 507
Регистрация: 3.10.2007
Из: Ирпень

Мой автомобиль:Lacetti 1.8 SX вагон



Цитата(Sasha_13 @ 19.1.2021, 16:02) *
А может быть ошибка Р1133 по первой лямбде из-за не корректной настройки ГБО? (лямбду менял,ошибка появляется.если по трассе долго ехать).

Может и из-за настройки гбо, но чаще всего это лямбда полуживая (скорость реакции низкая уже) или масло летит или врезка сделана не верно.
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
Sasha_13
сообщение 19.1.2021, 17:46
Сообщение #5


Супер драйвер


Группа: Активные пользователи
Сообщений: 3 996
Регистрация: 2.2.2013
Из: Полтава

Мой автомобиль:Lacetti 1.8 LDA седан и др.



Цитата(Cobox @ 19.1.2021, 18:33) *
Может и из-за настройки гбо, но чаще всего это лямбда полуживая (скорость реакции низкая уже) или масло летит или врезка сделана не верно.

Масло не летит.Врезка 400тыщ была нормальная,а после нет? Маловероятно. Лямбду менял и ошибка та же.
Надо будет съездить к газовщикам таки.
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
Joda
сообщение 19.1.2021, 18:24
Сообщение #6


Многоопытный сэр


Группа: Активные пользователи
Сообщений: 533
Регистрация: 19.10.2017
Из: Харьков

Мой автомобиль:Лачетти-седан



Цитата(Sasha_13 @ 19.1.2021, 17:46) *
Масло не летит.Врезка 400тыщ была нормальная,а после нет? Маловероятно. Лямбду менял и ошибка та же.
Надо будет съездить к газовщикам таки.

может, стоит проверить проводку к лямбде? Может, контакты подокислились?
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
Cobox
сообщение 19.1.2021, 18:26
Сообщение #7


Старожил Клуба


Группа: Активные пользователи
Сообщений: 7 507
Регистрация: 3.10.2007
Из: Ирпень

Мой автомобиль:Lacetti 1.8 SX вагон



Цитата(Sasha_13 @ 19.1.2021, 17:46) *
Масло не летит.Врезка 400тыщ была нормальная,а после нет? Маловероятно. Лямбду менял и ошибка та же.
Надо будет съездить к газовщикам таки.

без вводных данных мы только гадать можем на кофейной гуще
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
Sasha_13
сообщение 19.1.2021, 18:35
Сообщение #8


Супер драйвер


Группа: Активные пользователи
Сообщений: 3 996
Регистрация: 2.2.2013
Из: Полтава

Мой автомобиль:Lacetti 1.8 LDA седан и др.



Цитата(Cobox @ 19.1.2021, 19:26) *
без вводных данных мы только гадать можем на кофейной гуще

До 400тыщ. было все нор и я сменил 2 лямбды(по 200 тыщ каждая). Потом поставил 3 и за 80тыщ сменил еще 2 штуки,так как появляется Р1133.На выпускную систему смотрели(без дымогенератора),все норм,подсоса воздуха не нашли.
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
kt76
сообщение 19.1.2021, 18:48
Сообщение #9


Супер драйвер


Группа: Активные пользователи
Сообщений: 3 442
Регистрация: 17.4.2011
Из: Днепр
Реальное имя: Константин

Мой автомобиль: VW Jetta 2.5 Station Wagon



Цитата(Sasha_13 @ 19.1.2021, 19:35) *
До 400тыщ. было все нор и я сменил 2 лямбды(по 200 тыщ каждая). Потом поставил 3 и за 80тыщ сменил еще 2 штуки,так как появляется Р1133.На выпускную систему смотрели(без дымогенератора),все норм,подсоса воздуха не нашли.

так ДК проверь. делов то на 10 мин.
надож както ГБО от мотора отделить и понять в каком направлении копать
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
Sasha_13
сообщение 19.1.2021, 19:02
Сообщение #10


Супер драйвер


Группа: Активные пользователи
Сообщений: 3 996
Регистрация: 2.2.2013
Из: Полтава

Мой автомобиль:Lacetti 1.8 LDA седан и др.



Сомневаюсь,что виноваты ДК.Оба выдают одинаковую ошибку,при схожих условиях.
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
maximys8
сообщение 19.1.2021, 22:09
Сообщение #11


Многоопытный сэр


Группа: Активные пользователи
Сообщений: 596
Регистрация: 1.10.2017
Из: Запорожская обл.
Реальное имя: Максим

Мой автомобиль:лач sedan F18D3



Цитата(vel @ 19.1.2021, 14:55) *
всем привет! столкнулся с такой проблемой, загорается чек,показывает ошибку 2 лямбы., менял на новый,тоже самое.сбрасываю ошибку,работает 3 дня,потом снова загорается чек. что может быть и как исправить? кто знает подскажите


Лог лямбді из шевиексплоєр и всё станет ясно.
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
Сергей 69
сообщение 20.1.2021, 6:46
Сообщение #12


Многоопытный сэр


Группа: Активные пользователи
Сообщений: 716
Регистрация: 16.1.2009
Из: кировоградская обл.
Реальное имя: сергей69

Мой автомобиль:Mercedes-Benz S 500 W 140



Поездить пару дней чисто на бензине.не вылезла ошибка,копать гбо.
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
vel
сообщение 20.1.2021, 9:52
Сообщение #13


Известный писатель


Группа: Активные пользователи
Сообщений: 491
Регистрация: 28.2.2008
Из: одесса

Мой автомобиль:круз хетч 1.8



спасибо за отклики,но пробег 55т.к. ,гбо нет, проводку и контакты проверял кат в норме, ошибка 141.на диагностике.поставил старую лямбу обратно и три дня катаюсь все в норме,на 4 - чек.Да, ставил всякие заглушки лямбы,результат тодже. Вот и ломаю голову
Перейти в начало страницы
Вставить ник
+Цитировать сообщение

Ответить в данную темуНачать новую тему
2 чел. читают эту тему (гостей: 2, скрытых пользователей: 0)
Пользователей: 0

 



RSS Текстовая версия Сейчас: 1.3.2021, 8:24